mirrorless-forum
mirrorless - forum . com | recensioni - obiettivi - fotografia - review

Problema rumore Sony a6000L

Qui si parla di attrezzatura fotografica, ottiche , corpi macchina, stativi, zaini

Postda desmoheart » 10/05/2018, 7:04

Ciao a tutti ho da qualche giorno una Alpha 6000l con 16-50 f 3.5-5.6, la macchina è molto bella e veloce in tutto, però trovo credo di avere un problema, già da bassissimi Iso, parlo anche di 160 Iso la macchina produce un rumore e delle aberrazioni cromatiche per me insopportabili, ho scattato sia in raw che in jpeg, ho aperto il file sia con photoshop, camera raw 9, ligthroom cc 2018, il programma di Sony ma il problema rimane, qualcun altro ha avuto o ha sentito parlare delle stesso problema? Al negozio mi dicono che non posso restituire la macchina ma in caso mi fanno una permuta, cosa che mi sembra assurda visto che rientra nei 15 successivi all'acquisto.
Grazie a chiunque mi volesse aiutare.
desmoheart
Nuovo
Nuovo
 
Posts: 2
Iscritto il: 10/05/2018, 6:50
Cosa fotografo?: Ritratto, paesaggio, Street p

Postda tonyrigo » 11/05/2018, 14:44

Ho avuto la A6000 ed il rumore inizia leggermente a comparire a 1.600 ISO, c'è a 3.200 e 6.400 sono il limite massimo dove anche con PP si fatica ad andare.

160 ISO sono file pulitissimi.

E' il Tuo esemplare che non funziona correttamente.
Avatar utente
tonyrigo
Signore delle scimmie
Signore delle scimmie
 
Posts: 852
Images: 25
Iscritto il: 12/04/2014, 15:14
Cosa fotografo?: sport ritratto paesaggi viaggi


Torna a Attrezzatura: domande e risposte

  • Topics recenti
  • Topics senza risposta
  • Chi c’è in linea
  • In totale c’è 1 utente connesso :: 0 iscritti, 0 nascosti e 1 ospite (basato sugli utenti attivi negli ultimi 5 minuti)
  • Record di utenti connessi: 111 registrato il 08/04/2018, 19:30
  • Visitano il forum: Nessuno e 1 ospite